CVE-2016-10995 (telvolution)

The Tevolution plugin before 2.3.0 for WordPress has arbitrary file upload via single_upload.php or single-upload.php.
Source: NIST
CVE-2016-10995 (telvolution)