CVE-2015-9394 (users_ultra_membership)

The users-ultra plugin before 1.5.63 for WordPress has CSRF via action=package_add_new to wp-admin/admin-ajax.php.
Source: NIST
CVE-2015-9394 (users_ultra_membership)