CVE-2015-9401 (websimon-tables)

The websimon-tables plugin through 1.3.4 for WordPress has wp-admin/tools.php edit_style id XSS.
Source: NIST
CVE-2015-9401 (websimon-tables)