CVE-2016-11003 (monarch)

The Elegant Themes Bloom plugin before 1.1.1 for WordPress has privilege escalation.
Source: NIST
CVE-2016-11003 (monarch)