CVE-2016-11006 (wp-invoice)

The wp-invoice plugin before 4.1.1 for WordPress has incorrect access control for admin_init settings changes.
Source: NIST
CVE-2016-11006 (wp-invoice)