CVE-2016-11010 (wp-invoice)

The wp-invoice plugin before 4.1.1 for WordPress has incorrect access control over wpi_twocheckout payer metadata updates.
Source: NIST
CVE-2016-11010 (wp-invoice)