CVE-2019-16708 (imagemagick)

ImageMagick 7.0.8-35 has a memory leak in magick/xwindow.c, related to XCreateImage.
Source: NIST
CVE-2019-16708 (imagemagick)