CVE-2019-16713 (imagemagick)

ImageMagick 7.0.8-43 has a memory leak in coders/dot.c, as demonstrated by PingImage in MagickCore/constitute.c.
Source: NIST
CVE-2019-16713 (imagemagick)