CVE-2019-16719 (wtcms)

WTCMS 1.0 allows index.php?g=admin&m=index&a=index CSRF with resultant XSS.
Source: NIST
CVE-2019-16719 (wtcms)