CVE-2019-16722 (zzzphp)

ZZZCMS zzzphp v1.7.2 has an insufficient protection mechanism against PHP Code Execution, because passthru bypasses an str_ireplace operation.
Source: NIST
CVE-2019-16722 (zzzphp)