CVE-2015-9419 (captain-slider)

The captain-slider plugin 1.0.6 for WordPress has XSS via a Title or Caption section.
Source: NIST
CVE-2015-9419 (captain-slider)