CVE-2015-9438 (display-widgets)

The display-widgets plugin before 2.04 for WordPress has XSS via the wp-admin/admin-ajax.php?action=dw_show_widget id_base, widget_number, or instance parameter.
Source: NIST
CVE-2015-9438 (display-widgets)