CVE-2019-16743

eBrigade before 5.0 has evenement_ical.php evenement SQL Injection.
Source: NIST
CVE-2019-16743