CVE-2017-18795

Certain NETGEAR devices are affected by command injection. This affects D6220 before 1.0.0.28 and D6100 before 1.0.0.50_0.0.50.
Source: NIST
CVE-2017-18795