CVE-2017-18804

Certain NETGEAR devices are affected by command injection. This affects R7800 before 1.0.2.16 and R9000 before 1.0.2.4.
Source: NIST
CVE-2017-18804