CVE-2018-21124

NETGEAR WAC510 devices before 5.0.0.17 are affected by privilege escalation.
Source: NIST
CVE-2018-21124