CVE-2018-21109 (r7800_firmware)

NETGEAR R7800 devices before 1.0.2.60 are affected by command injection by an authenticated user.
Source: NIST
CVE-2018-21109 (r7800_firmware)