CVE-2018-21132

Certain NETGEAR devices are affected by authentication bypass. This affects WAC505 before 5.0.0.17 and WAC510 before 5.0.0.17.
Source: NIST
CVE-2018-21132