CVE-2018-21136

Certain NETGEAR devices are affected by disclosure of sensitive information. This affects D3600 before 1.0.0.76 and D6000 before 1.0.0.76.
Source: NIST
CVE-2018-21136