CVE-2020-1047

An elevation of privilege vulnerability exists when Windows Hyper-V on a host server fails to properly handle objects in memory, aka ‘Windows Hyper-V Elevation of Privilege Vulnerability’. This CVE ID is unique from CVE-2020-1080.
Source: NIST
CVE-2020-1047